更新日 : 2020/06/29 07:35
CVSS v25 CVSS v37.5
【OpenSSH における入力確認に関する脆弱性】
2020年6月29日OpenSSH脆弱性情報が公開されました。
対応が必要か検討してください。
脆弱性情報の概要
** 未確定 ** 本件は、脆弱性として確定していません。 OpenSSH には、入力確認に関する脆弱性が存在します。 ベンダは、本脆弱性に対して異議を唱えています。 詳細については、以下の NVD の Current Description を確認してください。 https://nvd.nist.gov/vuln/detail/CVE-2020-12062
対象製品
製品:OpenSSH
企業:OpenBSD
深刻度(CVSS)
CVSS v2
5
CVSS v3
7.5

参考:CVSSの深刻度レベル
スコアCVSS v2CVSS v3
9.0~10.0危険緊急
7.0~8.9危険重要
4.0~6.9警告警告
0.1~3.9注意注意
0注意なし
リンク情報
JVN JVNDB-2020-006051
https://jvndb.jvn.jp/ja/contents/2020/JVNDB-2020-006051.html
CVE CVE-2020-12062
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-12062
NVD CVE-2020-12062
https://nvd.nist.gov/vuln/detail/CVE-2020-12062
CWE-20
https://jvndb.jvn.jp/ja/cwe/CWE-20.html
日付情報
登録日
2020/06/29 07:35:00
最終更新日
2020/06/29 07:35:00
「OpenSSH」に関する直近の脆弱性情報
もっと見る >>