更新日 : 2022/02/08 08:37
CVSS v22.1 CVSS v34.4
【Linux Kernel における境界外読み取りに関する脆弱性】
2022年2月8日Linux Kernel脆弱性情報が公開されました。
対応が必要か検討してください。
脆弱性情報の概要
Linux Kernel には、境界外読み取りに関する脆弱性が存在します。
対象製品
製品:Linux Kernel
企業:Linux
深刻度(CVSS)
CVSS v2
2.1
CVSS v3
4.4

参考:CVSSの深刻度レベル
スコアCVSS v2CVSS v3
9.0~10.0危険緊急
7.0~8.9危険重要
4.0~6.9警告警告
0.1~3.9注意注意
0注意なし
リンク情報
JVN JVNDB-2021-007346
https://jvndb.jvn.jp/ja/contents/2021/JVNDB-2021-007346.html
CVE CVE-2021-20177
https://www.cve.org/CVERecord?id=CVE-2021-20177
NVD CVE-2021-20177
https://nvd.nist.gov/vuln/detail/CVE-2021-20177
関連文書 Bug 1914719 (CVE-2021-20177) - CVE-2021-20177 kernel: iptables string match rule could result in kernel panic
https://bugzilla.redhat.com/show_bug.cgi?id=1914719
CWE-125
https://cwe.mitre.org/data/definitions/125.html
日付情報
登録日
2022/02/08 08:37:00
最終更新日
2022/02/08 08:37:00
「Linux Kernel」に関する直近の脆弱性情報
もっと見る >>