更新日 : 2022/07/14 08:31
CVSS v26.9 CVSS v37.4
【Linux Kernel における解放済みメモリの使用に関する脆弱性】
2022年7月14日Linux Kernel脆弱性情報が公開されました。
対応が必要か検討してください。
脆弱性情報の概要
Linux Kernel には、解放済みメモリの使用に関する脆弱性、および Time-of-check Time-of-use (TOCTOU) 競合状態の脆弱性が存在します。 ベンダは、本脆弱性を aka CID-a58d9166a756 として公開しています。
対象製品
製品:Linux Kernel
企業:Linux
深刻度(CVSS)
CVSS v2
6.9
CVSS v3
7.4

参考:CVSSの深刻度レベル
スコアCVSS v2CVSS v3
9.0~10.0危険緊急
7.0~8.9危険重要
4.0~6.9警告警告
0.1~3.9注意注意
0注意なし
リンク情報
JVN JVNDB-2021-011024
https://jvndb.jvn.jp/ja/contents/2021/JVNDB-2021-011024.html
CVE CVE-2021-29657
https://www.cve.org/CVERecord?id=CVE-2021-29657
NVD CVE-2021-29657
https://nvd.nist.gov/vuln/detail/CVE-2021-29657
CWE-367
https://cwe.mitre.org/data/definitions/367.html
CWE-416
https://cwe.mitre.org/data/definitions/416.html
日付情報
登録日
2022/07/14 08:31:00
最終更新日
2022/07/14 08:31:00
「Linux Kernel」に関する直近の脆弱性情報
もっと見る >>