更新日 : 2024/05/31 07:05
CVSS v2- CVSS v3-
【** 削除 ** TinyBrowser の tinymce におけるクロスサイトスクリプティングの脆弱性】
2024年5月31日tinymce脆弱性情報が公開されました。
対応が必要か検討してください。
脆弱性情報の概要
** 削除 ** 本件は、削除されました。 TinyBrowser の tinymce には、クロスサイトスクリプティングの脆弱性が存在します。 本件は、NVD から削除されました。 詳細については、以下の NVD の Current Description を確認してください。 https://nvd.nist.gov/vuln/detail/CVE-2020-23066
対象製品
製品:tinymce
企業:TinyBrowser
深刻度(CVSS)
CVSS v2
-
CVSS v3
-

参考:CVSSの深刻度レベル
スコアCVSS v2CVSS v3
9.0~10.0危険緊急
7.0~8.9危険重要
4.0~6.9警告警告
0.1~3.9注意注意
0注意なし
リンク情報
JVN JVNDB-2020-018027
https://jvndb.jvn.jp/ja/contents/2020/JVNDB-2020-018027.html
CVE CVE-2020-23066
https://www.cve.org/CVERecord?id=CVE-2020-23066
NVD CVE-2020-23066
https://nvd.nist.gov/vuln/detail/CVE-2020-23066
関連文書 github.com (GHSA-27gm-ghr9-4v95)
https://github.com/tinymce/tinymce/security/advisories/GHSA-27gm-ghr9-4v95
関連文書 portswigger.net (xss-vulnerability-patched-in-tinymce)
https://portswigger.net/daily-swig/xss-vulnerability-patched-in-tinymce
日付情報
登録日
2024/05/31 07:05:00
最終更新日
2024/05/31 07:05:00
「tinymce」に関する直近の脆弱性情報
もっと見る >>