更新日 : 2024/05/31 10:32
CVSS v27.5 CVSS v39.8
【allmyguests project の allmyguests 等複数ベンダの製品における信頼できない制御領域からの機能の組み込みに関する脆弱性】
2024年5月31日allmyguests脆弱性情報が公開されました。
対応が必要か検討してください。
本脆弱性は深刻度が高いため、早めの確認をお勧めいたします。
脆弱性情報の概要
allmyguests project の allmyguests 等複数ベンダの製品には、信頼できない制御領域からの機能の組み込みに関する脆弱性が存在します。
対象製品
製品:allmyguests
企業:allmyguests project
深刻度(CVSS)
CVSS v2
7.5
CVSS v3
9.8

参考:CVSSの深刻度レベル
スコアCVSS v2CVSS v3
9.0~10.0危険緊急
7.0~8.9危険重要
4.0~6.9警告警告
0.1~3.9注意注意
0注意なし
リンク情報
JVN JVNDB-2004-000798
https://jvndb.jvn.jp/ja/contents/2004/JVNDB-2004-000798.html
CVE CVE-2004-0285
https://www.cve.org/CVERecord?id=CVE-2004-0285
NVD CVE-2004-0285
https://nvd.nist.gov/vuln/detail/CVE-2004-0285
関連文書 marc.info (l=bugtraq&m=107696209514155&w=2)
http://marc.info/?l=bugtraq&m=107696209514155&w=2
関連文書 marc.info (l=bugtraq&m=107696235424865&w=2)
http://marc.info/?l=bugtraq&m=107696235424865&w=2
関連文書 marc.info (l=bugtraq&m=107696291728750&w=2)
http://marc.info/?l=bugtraq&m=107696291728750&w=2
関連文書 exchange.xforce.ibmcloud.com (vulnerabilities/15226)
https://exchange.xforce.ibmcloud.com/vulnerabilities/15226
関連文書 exchange.xforce.ibmcloud.com (vulnerabilities/15227)
https://exchange.xforce.ibmcloud.com/vulnerabilities/15227
関連文書 exchange.xforce.ibmcloud.com (vulnerabilities/15228)
https://exchange.xforce.ibmcloud.com/vulnerabilities/15228
CWE-829
https://cwe.mitre.org/data/definitions/829.html
日付情報
登録日
2024/05/31 10:32:00
最終更新日
2024/05/31 10:32:00
「allmyguests」に関する直近の脆弱性情報
もっと見る >>