更新日 : 2017/11/17 03:09
CVSS v25 CVSS v35.3
【OpenSSH におけるパーミッションに関する脆弱性】
2017年11月17日OpenSSH脆弱性情報が公開されました。
対応が必要か検討してください。
脆弱性情報の概要
OpenSSH には、パーミッションに関する脆弱性が存在します。
対象製品
製品:OpenSSH
企業:OpenBSD
深刻度(CVSS)
CVSS v2
5
CVSS v3
5.3

参考:CVSSの深刻度レベル
スコアCVSS v2CVSS v3
9.0~10.0危険緊急
7.0~8.9危険重要
4.0~6.9警告警告
0.1~3.9注意注意
0注意なし
リンク情報
JVN JVNDB-2017-009640
https://jvndb.jvn.jp/ja/contents/2017/JVNDB-2017-009640.html
CVE CVE-2017-15906
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2017-15906
NVD CVE-2017-15906
https://nvd.nist.gov/vuln/detail/CVE-2017-15906
CWE-275
https://cwe.mitre.org/data/definitions/275.html
日付情報
登録日
2017/11/17 03:09:00
最終更新日
2017/11/17 03:09:00
「OpenSSH」に関する直近の脆弱性情報
もっと見る >>