「Contest Gallery」の脆弱性情報

CVSS v27.5 CVSS v39.8
更新日 : 2022/11/24 05:16
WordPress 用 Contest Gallery プラグインには、 SQL インジェクションの脆弱性が存在します。
CVSS v22.6 CVSS v34.3
更新日 : 2019/10/04 07:18
Contest-Gallery が提供する WordPress 用プラグイン Contest Gallery には、クロスサイトリクエストフォージェリ (CWE-352) の脆弱性が存在します。 この脆弱性情報は、情報セキュリティ早期警戒パートナーシッ…