「yet another bulletin board」の脆弱性情報

CVSS v25 CVSS v3-
更新日 : 2024/05/31 10:31
yabbforumsoftware の yet another bulletin board には、観測可能な不一致に関する脆弱性が存在します。