更新日 : 2024/07/08 05:08
CVSS v27.5 CVSS v39.8
【WhatsApp におけるバッファエラーの脆弱性】
2024年7月8日WhatsApp Messenger脆弱性情報が公開されました。
対応が必要か検討してください。
本脆弱性は深刻度が高いため、早めの確認をお勧めいたします。
脆弱性情報の概要
WhatsApp には、バッファエラーの脆弱性が存在します。
対象製品
製品:WhatsApp Messenger
企業:WhatsApp Inc
深刻度(CVSS)
CVSS v2
7.5
CVSS v3
9.8

参考:CVSSの深刻度レベル
スコアCVSS v2CVSS v3
9.0~10.0危険緊急
7.0~8.9危険重要
4.0~6.9警告警告
0.1~3.9注意注意
0注意なし
リンク情報
JVN JVNDB-2019-004552
https://jvndb.jvn.jp/ja/contents/2019/JVNDB-2019-004552.html
CVE CVE-2019-3568
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2019-3568
NVD CVE-2019-3568
https://nvd.nist.gov/vuln/detail/CVE-2019-3568
CISA Known Exploited Vulnerabilities Catalog CVE-2019-3568
https://cisa.gov/known-exploited-vulnerabilities-catalog
関連文書 WhatsApp CVE-2019-3568 Remote Buffer Overflow Vulnerability
https://www.securityfocus.com/bid/108329
CWE-119
https://jvndb.jvn.jp/ja/cwe/CWE-119.html
日付情報
登録日
2024/07/08 05:08:00
最終更新日
2024/07/08 05:08:00
「WhatsApp Messenger」に関する直近の脆弱性情報
もっと見る >>