更新日 : 2023/10/04 05:31
CVSS v27.5 CVSS v39.8
【EAP における信頼性のないデータのデシリアライゼーションに関する脆弱性】
2023年10月4日Hitachi Ops Center Analyzer脆弱性情報が公開されました。
対応が必要か検討してください。
本脆弱性は深刻度が高いため、早めの確認をお勧めいたします。
脆弱性情報の概要
EAP には、信頼性のないデータのデシリアライゼーションに関する脆弱性が存在します。
対象製品
製品:Hitachi Ops Center Analyzer
企業:日立
深刻度(CVSS)
CVSS v2
7.5
CVSS v3
9.8

参考:CVSSの深刻度レベル
スコアCVSS v2CVSS v3
9.0~10.0危険緊急
7.0~8.9危険重要
4.0~6.9警告警告
0.1~3.9注意注意
0注意なし
リンク情報
JVN JVNDB-2019-010537
https://jvndb.jvn.jp/ja/contents/2019/JVNDB-2019-010537.html
CVE CVE-2019-10202
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2019-10202
NVD CVE-2019-10202
https://nvd.nist.gov/vuln/detail/CVE-2019-10202
CWE-502
https://cwe.mitre.org/data/definitions/502.html
日付情報
登録日
2023/10/04 05:31:00
最終更新日
2023/10/04 05:31:00
「Hitachi Ops Center Analyzer」に関する直近の脆弱性情報
更新日 : 2023/05/24 02:31
PostgreSQL における脆弱性
もっと見る >>