更新日 : 2024/07/08 05:27
CVSS v210 CVSS v39.8
【Adobe Flash Player における任意のコードを実行される脆弱性】
2024年7月8日Adobe Flash Player脆弱性情報が公開されました。
対応が必要か検討してください。
本脆弱性は深刻度が高いため、早めの確認をお勧めいたします。
脆弱性情報の概要
Adobe Flash Player には、任意のコードを実行される脆弱性が存在します。 本脆弱性への攻撃が 2015 年 1 月に観測されています。
対象製品
製品:Adobe Flash Player
企業:アドビ
深刻度(CVSS)
CVSS v2
10
CVSS v3
9.8

参考:CVSSの深刻度レベル
スコアCVSS v2CVSS v3
9.0~10.0危険緊急
7.0~8.9危険重要
4.0~6.9警告警告
0.1~3.9注意注意
0注意なし
リンク情報
JVN JVNDB-2015-001221
https://jvndb.jvn.jp/ja/contents/2015/JVNDB-2015-001221.html
CVE CVE-2015-0311
http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2015-0311
NVD CVE-2015-0311
http://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2015-0311
IPA CFA Adobe Flash Player の脆弱性対策について(APSB15-03)(CVE-2015-0311等)
http://www.ipa.go.jp/security/ciadr/vul/20150128-adobeflashplayer.html
JPCERT-AT JPCERT-AT-2015-0004
https://www.jpcert.or.jp/at/2015/at150004.html
AT-POLICE アドビシステムズ社の Adobe Flash Player のセキュリティ修正プログラムについて(2015年01月28日)
http://www.npa.go.jp/cyberpolice/topics/?seq=15246
CISA Known Exploited Vulnerabilities Catalog CVE-2015-0311
https://cisa.gov/known-exploited-vulnerabilities-catalog
CWE-noinfo
https://www.ipa.go.jp/security/vuln/scap/cwe.html
日付情報
登録日
2024/07/08 05:27:00
最終更新日
2024/07/08 05:27:00
「Adobe Flash Player」に関する直近の脆弱性情報
もっと見る >>