更新日 : 2024/07/08 05:29
CVSS v210 CVSS v39.8
【Adobe Flash Player におけるヒープベースのバッファオーバーフローの脆弱性】
2024年7月8日Adobe Flash Player脆弱性情報が公開されました。
対応が必要か検討してください。
本脆弱性は深刻度が高いため、早めの確認をお勧めいたします。
脆弱性情報の概要
Adobe Flash Player には、ヒープベースのバッファオーバーフローの脆弱性が存在します。 本脆弱性への攻撃が 2015 年 6 月に観測されています。
対象製品
製品:Adobe Flash Player
企業:アドビ
深刻度(CVSS)
CVSS v2
10
CVSS v3
9.8

参考:CVSSの深刻度レベル
スコアCVSS v2CVSS v3
9.0~10.0危険緊急
7.0~8.9危険重要
4.0~6.9警告警告
0.1~3.9注意注意
0注意なし
リンク情報
JVN JVNDB-2015-003252
https://jvndb.jvn.jp/ja/contents/2015/JVNDB-2015-003252.html
CVE CVE-2015-3113
http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2015-3113
NVD CVE-2015-3113
http://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2015-3113
IPA CFA Adobe Flash Player の脆弱性対策について(APSB15-14)(CVE-2015-3113)
https://www.ipa.go.jp/security/ciadr/vul/20150624-adobeflashplayer.html
JPCERT-AT JPCERT-AT-2015-0018
http://www.jpcert.or.jp/at/2015/at150018.html
AT-POLICE アドビシステムズ社の Adobe Flash Player のセキュリティ修正プログラムについて(2015年06月24日)
http://www.npa.go.jp/cyberpolice/topics/
CISA Known Exploited Vulnerabilities Catalog CVE-2015-3113
https://cisa.gov/known-exploited-vulnerabilities-catalog
CWE-787
https://cwe.mitre.org/data/definitions/787.html
日付情報
登録日
2024/07/08 05:29:00
最終更新日
2024/07/08 05:29:00
「Adobe Flash Player」に関する直近の脆弱性情報
もっと見る >>