更新日 : 2024/07/08 06:06
CVSS v29.3 CVSS v37.8
【Apple iOS のカーネルにおける特権付きコンテキスト内で任意のコードを実行される脆弱性】
2024年7月8日iOS脆弱性情報が公開されました。
対応が必要か検討してください。
本脆弱性は深刻度が高いため、早めの確認をお勧めいたします。
脆弱性情報の概要
Apple iOS のカーネルには、特権付きコンテキスト内で任意のコードを実行される、またはサービス運用妨害 (メモリ破損) 状態にされる脆弱性が存在します。
対象製品
製品:iOS
企業:アップル
深刻度(CVSS)
CVSS v2
9.3
CVSS v3
7.8

参考:CVSSの深刻度レベル
スコアCVSS v2CVSS v3
9.0~10.0危険緊急
7.0~8.9危険重要
4.0~6.9警告警告
0.1~3.9注意注意
0注意なし
リンク情報
JVN JVNDB-2016-004456
https://jvndb.jvn.jp/ja/contents/2016/JVNDB-2016-004456.html
JVN JVNVU#99497792
http://jvn.jp/vu/JVNVU99497792/index.html
JVN JVNVU#92267426
http://jvn.jp/vu/JVNVU92267426/index.html
CVE CVE-2016-4656
http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2016-4656
NVD CVE-2016-4656
http://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2016-4656
IPA CFA Apple iOS の脆弱性対策について(CVE-2016-4655 等)
https://www.ipa.go.jp/security/ciadr/vul/20160829-ios.html
CISA Known Exploited Vulnerabilities Catalog CVE-2016-4656
https://cisa.gov/known-exploited-vulnerabilities-catalog
CWE-787
https://cwe.mitre.org/data/definitions/787.html
日付情報
登録日
2024/07/08 06:06:00
最終更新日
2024/07/08 06:06:00
「iOS」に関する直近の脆弱性情報
もっと見る >>