更新日 : 2024/07/08 05:45
CVSS v210 CVSS v39.8
【Unified Maintenance Tool in Alcatel OmniPCX Enterprise Communication Server の masterCGI における任意のコマンドを実行される脆弱性】
2024年7月8日omnipcx脆弱性情報が公開されました。
対応が必要か検討してください。
本脆弱性は深刻度が高いため、早めの確認をお勧めいたします。
脆弱性情報の概要
Unified Maintenance Tool in Alcatel OmniPCX Enterprise Communication Server の masterCGI には、任意のコマンドを実行される脆弱性が存在します。
対象製品
製品:omnipcx
企業:Alcatel-Lucent
深刻度(CVSS)
CVSS v2
10
CVSS v3
9.8

参考:CVSSの深刻度レベル
スコアCVSS v2CVSS v3
9.0~10.0危険緊急
7.0~8.9危険重要
4.0~6.9警告警告
0.1~3.9注意注意
0注意なし
リンク情報
JVN JVNDB-2007-002128
https://jvndb.jvn.jp/ja/contents/2007/JVNDB-2007-002128.html
CVE CVE-2007-3010
http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2007-3010
NVD CVE-2007-3010
http://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2007-3010
CISA Known Exploited Vulnerabilities Catalog CVE-2007-3010
https://cisa.gov/known-exploited-vulnerabilities-catalog
CWE-noinfo
https://www.ipa.go.jp/security/vuln/scap/cwe.html
日付情報
登録日
2024/07/08 05:45:00
最終更新日
2024/07/08 05:45:00
「omnipcx」に関する直近の脆弱性情報
もっと見る >>