2024年7月の脆弱性情報

CVSS v2- CVSS v34.9
更新日 : 2024/07/22 07:50
Oracle MySQL の MySQL Server には、InnoDB に関する処理に不備があるため、可用性に影響のある脆弱性が存在します。
CVSS v2- CVSS v37.5
更新日 : 2024/07/22 07:39
マイクロソフトの .NET および Microsoft Visual Studio には、サービス運用妨害 (DoS) の脆弱性が存在します。
CVSS v2- CVSS v36.1
更新日 : 2024/07/22 07:33
Oracle PeopleSoft の PeopleSoft Enterprise PeopleTools には、Portal に関する処理に不備があるため、機密性、および完全性に影響のある脆弱性が存在します。
CVSS v2- CVSS v36.5
更新日 : 2024/07/22 07:31
Oracle MySQL の MySQL Cluster には、Cluster: General に関する処理に不備があるため、可用性に影響のある脆弱性が存在します。
CVSS v2- CVSS v35.3
更新日 : 2024/07/22 07:23
Oracle MySQL の MySQL Server には、Server: Thread Pooling に関する処理に不備があるため、可用性に影響のある脆弱性が存在します。
CVSS v2- CVSS v37.5
更新日 : 2024/07/22 07:20
Oracle Fusion Middleware の Oracle WebLogic Server には、Core に関する処理に不備があるため、完全性に影響のある脆弱性が存在します。
CVSS v2- CVSS v34.3
更新日 : 2024/07/22 07:14
Oracle Database Server の Java VM には、可用性に影響のある脆弱性が存在します。
CVSS v2- CVSS v38.8
更新日 : 2024/07/22 07:01
Google の Google Chrome には、境界外書き込みに関する脆弱性が存在します。
CVSS v2- CVSS v36.3
更新日 : 2024/07/22 06:58
Google の Google Chrome には、不特定の脆弱性が存在します。
CVSS v2- CVSS v38.8
更新日 : 2024/07/22 06:55
Google の Google Chrome には、不特定の脆弱性が存在します。
CVSS v2- CVSS v39.8
更新日 : 2024/07/22 06:28
Salesforce.com, inc. の Node.js 用 tough-cookie には、オブジェクトプロトタイプ属性の不適切に制御された変更に関する脆弱性が存在します。
CVSS v27.8 CVSS v37.5
更新日 : 2024/07/22 06:25
Eclipse Jetty には、例外的な状態の処理に関する脆弱性が存在します。
CVSS v27.5 CVSS v39.8
更新日 : 2024/07/22 06:24
FasterXML jackson-databind には、信頼できないデータのデシリアライゼーションに関する脆弱性が存在します。 本脆弱性は、CVE-2017-7525 に対する修正が不完全だったことに起因する問題です。
CVSS v24.3 CVSS v35.9
更新日 : 2024/07/22 06:22
FasterXML jackson-databind には、信頼できないデータのデシリアライゼーションに関する脆弱性が存在します。
CVSS v26.8 CVSS v38.8
更新日 : 2024/07/22 06:19
FasterXML jackson-databind には、不特定の脆弱性が存在します。
CVSS v2- CVSS v34.7
更新日 : 2024/07/22 06:08
マイクロソフトの Microsoft Windows 10 および Windows Server には、Windows Remote Access Connection Manager に不備があるため、情報を公開される脆弱性が存在します。
CVSS v26.8 CVSS v38.1
更新日 : 2024/07/22 06:06
FasterXML jackson-databind には、信頼性のないデータのデシリアライゼーションに関する脆弱性が存在します。
CVSS v28.3 CVSS v38.1
更新日 : 2024/07/22 06:04
jackson-databind には、信頼できないデータのデシリアライゼーションに関する脆弱性が存在します。
CVSS v2- CVSS v37.3
更新日 : 2024/07/22 06:03
マイクロソフトの Microsoft Dynamics 365 には、情報を公開される脆弱性が存在します。
CVSS v26.8 CVSS v38.8
更新日 : 2024/07/22 06:03
FasterXML jackson-databind には、信頼性のないデータのデシリアライゼーションに関する脆弱性が存在します。
CVSS v25 CVSS v37.5
更新日 : 2024/07/22 06:01
jackson-databind には、境界外書き込みに関する脆弱性が存在します。
CVSS v2- CVSS v38.8
更新日 : 2024/07/22 05:59
マイクロソフトの Microsoft Windows 10、Windows 11、Windows Server には、Windows MultiPoint Services に不備があるため、リモートでコードを実行される脆弱性が存在します。
CVSS v2- CVSS v36.5
更新日 : 2024/07/22 05:57
Google の Google Chrome には、不特定の脆弱性が存在します。
CVSS v2- CVSS v35.5
更新日 : 2024/07/22 05:51
Linux の Linux Kernel には、解放済みメモリの使用に関する脆弱性が存在します。
CVSS v2- CVSS v35.5
更新日 : 2024/07/22 05:46
Linux の Linux Kernel には、制限またはスロットリング無しのリソースの割り当てに関する脆弱性が存在します。
CVSS v2- CVSS v35.4
更新日 : 2024/07/22 05:45
Brainstorm Force の WordPress 用 ultimate addons for wpbakery page builder には、クロスサイトスクリプティングの脆弱性が存在します。
CVSS v2- CVSS v35.4
更新日 : 2024/07/22 05:45
jankarres の WordPress 用 wp stacker には、クロスサイトリクエストフォージェリの脆弱性が存在します。
CVSS v2- CVSS v35.4
更新日 : 2024/07/22 05:45
Connekt Media の WordPress 用 Ajax Load More には、クロスサイトスクリプティングの脆弱性が存在します。
CVSS v2- CVSS v38.8
更新日 : 2024/07/22 05:45
zenml には、セッション期限に関する脆弱性が存在します。
CVSS v2- CVSS v36.4
更新日 : 2024/07/22 05:45
tablepress.org の WordPress 用 TablePress には、サーバサイドのリクエストフォージェリの脆弱性が存在します。