「Telerik UI for ASP.NET AJAX」の脆弱性情報

CVSS v27.5 CVSS v39.8
更新日 : 2024/07/08 06:16
Telerik UI for ASP.NET AJAX には、暗号強度に関する脆弱性が存在します。
CVSS v27.5 CVSS v39.8
更新日 : 2024/07/01 05:19
Telerik UI for ASP.NET AJAX には、危険なタイプのファイルの無制限アップロードに関する脆弱性が存在します。
CVSS v27.5 CVSS v39.8
更新日 : 2021/11/24 03:04
** 未確定 ** 本件は、脆弱性として確定していません。 Telerik UI for ASP.NET AJAX には、認証の欠如に関する脆弱性が存在します。 ベンダは、本脆弱性に対して異議を唱えています。 詳細については、以下…
CVSS v27.5 CVSS v3-
更新日 : 2021/03/29 08:16
Telerik UI for ASP.NET AJAX の RadControls の RadAsyncUpload 制御には、絶対パストラバーサルの脆弱性が存在します。
CVSS v27.5 CVSS v39.8
更新日 : 2021/03/29 08:06
Telerik UI for ASP.NET AJAX には、信頼性のないデータのデシリアライゼーションに関する脆弱性が存在します。