2024年1月の脆弱性情報

CVSS v2- CVSS v37.5
更新日 : 2024/01/31 07:59
mayurik の inventory management system には、SQL インジェクションの脆弱性が存在します。
CVSS v2- CVSS v38.8
更新日 : 2024/01/31 07:58
ネットギアの XR300 ファームウェアには、古典的バッファオーバーフローの脆弱性が存在します。
CVSS v2- CVSS v34.6
更新日 : 2024/01/31 07:58
Linux の Linux Kernel には、境界外読み取りに関する脆弱性が存在します。
CVSS v2- CVSS v39.8
更新日 : 2024/01/31 07:58
三菱電機数値制御装置 (CNC) には、バッファオーバーフローの脆弱性 (CWE-120、CVE-2023-3346) が存在します。 この脆弱性情報は、製品利用者への周知を目的に、開発者が JPCERT/CC に報告し、JPCERT/CC が開発…
CVSS v2- CVSS v38.8
更新日 : 2024/01/31 07:57
ネットギアの dg834gv5 ファームウェアには、古典的バッファオーバーフローの脆弱性が存在します。
CVSS v2- CVSS v38.8
更新日 : 2024/01/31 07:56
ネットギアの wg302v2 ファームウェアおよび wag302v2 ファームウェアには、コマンドインジェクションの脆弱性が存在します。
CVSS v2- CVSS v34.4
更新日 : 2024/01/31 07:54
nuc 13 extreme compute element nuc13sbbi7f ファームウェア、nuc 13 extreme compute element nuc13sbbi5f ファームウェア、nuc 13 extreme compute element nuc13sbbi9f ファームウェア等複数のインテル製品には…
CVSS v2- CVSS v36.7
更新日 : 2024/01/31 07:54
nuc 10 performance kit nuc10i7fnhn ファームウェア、nuc 10 performance kit nuc10i5fnkn ファームウェア、nuc 10 performance kit nuc10i5fnhn ファームウェア等複数のインテル製品には、不特定の脆弱性が存在し…
CVSS v2- CVSS v35.5
更新日 : 2024/01/31 07:53
インテルの onevpl gpu runtime 等複数ベンダの製品には、不特定の脆弱性が存在します。
CVSS v2- CVSS v37.3
更新日 : 2024/01/31 07:52
インテルの Quartus Prime には、制御されていない検索パスの要素に関する脆弱性が存在します。
CVSS v2- CVSS v39.8
更新日 : 2024/01/31 07:52
フォーティネットの FortiOS には、セッション期限に関する脆弱性が存在します。
CVSS v2- CVSS v39.6
更新日 : 2024/01/31 07:51
インテルの Intel Driver and Support Assistant には、クロスサイトスクリプティングの脆弱性が存在します。
CVSS v2- CVSS v38.8
更新日 : 2024/01/31 07:51
Zoom Video Communications, Inc. の Windows 用 Zoom Client には、不特定の脆弱性が存在します。
CVSS v2- CVSS v33.3
更新日 : 2024/01/31 07:50
フォーティネットの FortiAuthenticator および FortiOS には、重要な情報の平文保存に関する脆弱性が存在します。
CVSS v2- CVSS v33.3
更新日 : 2024/01/31 07:49
Zoom Video Communications, Inc. の zoom software development kit には、パストラバーサルの脆弱性が存在します。
CVSS v2- CVSS v36.1
更新日 : 2024/01/31 07:49
uxthemes の WordPress 用 flatsome には、クロスサイトスクリプティングの脆弱性が存在します。
CVSS v2- CVSS v37.8
更新日 : 2024/01/31 07:47
Zoom Video Communications, Inc. の Windows 用 Zoom Rooms には、不特定の脆弱性が存在します。
CVSS v2- CVSS v39.8
更新日 : 2024/01/31 07:47
langchain には、コードインジェクションの脆弱性が存在します。
CVSS v2- CVSS v37.2
更新日 : 2024/01/31 07:45
フォーティネットの Fortiweb には、OS コマンドインジェクションの脆弱性が存在します。
CVSS v2- CVSS v37.8
更新日 : 2024/01/31 07:45
Zoom Video Communications, Inc. の Windows 用 Zoom Rooms には、誤った領域へのリソースの漏えいに関する脆弱性が存在します。
CVSS v2- CVSS v34.8
更新日 : 2024/01/31 07:45
student study center desk management system project の student study center desk management system には、クロスサイトスクリプティングの脆弱性が存在します。
CVSS v2- CVSS v35.5
更新日 : 2024/01/31 07:43
The NASM development team の Netwide Assembler には、NULL ポインタデリファレンスに関する脆弱性が存在します。
CVSS v2- CVSS v37.8
更新日 : 2024/01/31 07:40
Zoom Video Communications, Inc. の Windows 用 Zoom Rooms には、信頼できない検索パスに関する脆弱性が存在します。
CVSS v2- CVSS v37.8
更新日 : 2024/01/31 07:38
Zoom Video Communications, Inc. の Windows 用 Zoom Rooms には、不特定の脆弱性が存在します。
CVSS v2- CVSS v38.1
更新日 : 2024/01/31 07:36
Linux の Linux Kernel 等複数ベンダの製品には、競合状態に関する脆弱性が存在します。
CVSS v2- CVSS v37.8
更新日 : 2024/01/31 07:35
Zoom Video Communications, Inc. の Windows 用 Zoom Rooms には、不特定の脆弱性が存在します。
CVSS v2- CVSS v37.8
更新日 : 2024/01/31 07:31
Linux の Linux Kernel 等複数ベンダの製品には、境界外書き込みに関する脆弱性が存在します。
CVSS v2- CVSS v37.5
更新日 : 2024/01/31 07:21
VMware の VMware SD-WAN Edge ファームウェアには、認証の欠如に関する脆弱性が存在します。
CVSS v2- CVSS v39.8
更新日 : 2024/01/31 07:19
IBOS には、SQL インジェクションの脆弱性が存在します。
CVSS v2- CVSS v39.8
更新日 : 2024/01/31 07:19
HP Color LaserJet MFP M478-M479 W1A75A ファームウェア、HP Color LaserJet MFP M478-M479 W1A76A ファームウェア、HP Color LaserJet MFP M478-M479 W1A77A ファームウェア等複数のヒューレット・パッカード製品…