更新日 : 2023/12/11 03:06
CVSS v27.8 CVSS v37.5
【ジェイテクトエレクトロニクス製 HMI GC-A2 シリーズにおける複数のサービス運用妨害 (DoS) の脆弱性】
2023年12月11日GC-A22W-CW脆弱性情報が公開されました。
対応が必要か検討してください。
本脆弱性は深刻度が高いため、早めの確認をお勧めいたします。
脆弱性情報の概要
株式会社ジェイテクトエレクトロニクスが提供する HMI GC-A2 シリーズには、次の複数の脆弱性が存在します。 <ul><li>FTP サービスにおけるサービス運用妨害 (DoS) (CWE-400) - CVE-2023-41963</li><li>commplex-link サービスにおけるサービス運用妨害 (DoS) (CWE-400) - CVE-2023-49140</li><li>rfe サービスにおけるサービス運用妨害 (DoS) (CWE-400) - CVE-2023-49143</li><li>NetBIOS サービスにおけるサービス運用妨害 (DoS) (CWE-400) - CVE-2023-49713</li></ul> この脆弱性情報は、製品利用者への周知を目的に、開発者が IPA に報告し、JPCERT/CC が開発者との調整を行いました。
対象製品
製品:GC-A22W-CW
企業:株式会社ジェイテクトエレクトロニクス
深刻度(CVSS)
CVSS v2
7.8
CVSS v3
7.5

参考:CVSSの深刻度レベル
スコアCVSS v2CVSS v3
9.0~10.0危険緊急
7.0~8.9危険重要
4.0~6.9警告警告
0.1~3.9注意注意
0注意なし
リンク情報
JVN JVNDB-2023-000122
https://jvndb.jvn.jp/ja/contents/2023/JVNDB-2023-000122.html
JVN JVN#34145838
https://jvn.jp/jp/JVN34145838/index.html
CVE CVE-2023-41963
https://www.cve.org/CVERecord?id=CVE-2023-41963
CVE CVE-2023-49140
https://www.cve.org/CVERecord?id=CVE-2023-49140
CVE CVE-2023-49143
https://www.cve.org/CVERecord?id=CVE-2023-49143
CVE CVE-2023-49713
https://www.cve.org/CVERecord?id=CVE-2023-49713
CWE-Other
https://www.ipa.go.jp/security/vuln/scap/cwe.html
日付情報
登録日
2023/12/11 03:06:00
最終更新日
2023/12/11 03:06:00
「GC-A22W-CW」に関する直近の脆弱性情報
もっと見る >>