「phpMyAdmin」の脆弱性情報

CVSS v26.8 CVSS v38.8
更新日 : 2021/06/17 06:27
** 未確定 ** 本件は、脆弱性として確定していません。 phpMyAdmin には、CSV ファイル内の数式要素の中和に関する脆弱性が存在します。 ベンダは、本脆弱性に対して異議を唱えています。 詳細については、…
CVSS v24.3 CVSS v36.1
更新日 : 2020/04/21 23:59
** 未確定 ** 本件は、脆弱性として確定していません。 phpMyAdmin には、インジェクションに関する脆弱性が存在します。 ベンダは、本脆弱性に対して異議を唱えています。 詳細については、以下の NVD の C…
CVSS v23.5 CVSS v35.4
更新日 : 2020/04/03 08:39
phpMyAdmin には、SQL インジェクションの脆弱性、およびクロスサイトスクリプティングの脆弱性が存在します。
CVSS v26 CVSS v38
更新日 : 2020/04/03 08:39
phpMyAdmin には、SQL インジェクションの脆弱性が存在します。
CVSS v26 CVSS v38
更新日 : 2020/04/03 08:39
phpMyAdmin には、SQL インジェクションの脆弱性が存在します。
CVSS v26.4 CVSS v39.1
更新日 : 2020/03/05 01:49
WordPress Portable phpMyAdmin プラグインには、認証に関する脆弱性が存在します。
CVSS v26.4 CVSS v39.1
更新日 : 2020/02/14 06:51
WordPress 用 Portable phpMyAdmin プラグインには、認証に関する脆弱性が存在します。
CVSS v26.5 CVSS v38.8
更新日 : 2020/02/06 08:31
phpMyAdmin には、SQL インジェクションの脆弱性が存在します。
CVSS v27.5 CVSS v39.8
更新日 : 2020/01/07 02:44
phpMyAdmin には、不特定の脆弱性が存在します。
CVSS v25.8 CVSS v36.5
更新日 : 2019/09/18 06:25
phpMyAdmin には、クロスサイトリクエストフォージェリの脆弱性が存在します。
CVSS v27.5 CVSS v39.8
更新日 : 2019/06/17 07:56
phpMyAdmin には、SQL インジェクションの脆弱性が存在します。
CVSS v24.3 CVSS v36.5
更新日 : 2019/06/17 07:51
phpMyAdmin には、クロスサイトリクエストフォージェリの脆弱性が存在します。
CVSS v24.3 CVSS v35.9
更新日 : 2019/03/06 01:00
phpMyAdmin には、情報漏えいに関する脆弱性が存在します。
CVSS v27.5 CVSS v39.8
更新日 : 2019/03/06 01:00
phpMyAdmin には、SQL インジェクションの脆弱性が存在します。
CVSS v24.3 CVSS v36.1
更新日 : 2019/01/09 09:26
phpMyAdmin には、クロスサイトスクリプティングの脆弱性が存在します。
CVSS v26.8 CVSS v38.8
更新日 : 2019/01/09 09:26
phpMyAdmin には、クロスサイトリクエストフォージェリの脆弱性が存在します。
CVSS v24 CVSS v36.5
更新日 : 2019/01/09 09:26
phpMyAdmin には、情報漏えいに関する脆弱性が存在します。
CVSS v24.3 CVSS v36.1
更新日 : 2018/11/20 06:06
phpMyAdmin には、クロスサイトスクリプティングの脆弱性が存在します。
CVSS v26.5 CVSS v38.8
更新日 : 2018/09/04 06:46
phpMyAdmin には、認証に関する脆弱性が存在します。
CVSS v24.3 CVSS v36.1
更新日 : 2018/08/24 06:30
phpMyAdmin には、クロスサイトスクリプティングの脆弱性が存在します。
CVSS v27.5 CVSS v39.8
更新日 : 2018/07/06 01:28
phpMyAdmin には、証明書・パスワードの管理に関する脆弱性が存在します。
CVSS v26.8 CVSS v38.8
更新日 : 2018/06/13 08:31
phpMyAdmin には、クロスサイトリクエストフォージェリの脆弱性が存在します。
CVSS v23.5 CVSS v35.4
更新日 : 2018/03/22 03:24
phpMyAdmin には、クロスサイトスクリプティングの脆弱性が存在します。
CVSS v26.8 CVSS v38.8
更新日 : 2018/02/05 06:56
phpMyAdmin には、クロスサイトリクエストフォージェリの脆弱性が存在します。
CVSS v25 CVSS v37.5
更新日 : 2017/08/14 05:47
phpMyAdmin には、ブラウザの Cookie に任意の値を挿入される脆弱性が存在します。
CVSS v25 CVSS v37.5
更新日 : 2017/08/07 04:58
phpMyAdmin には、レプリケーションの実行中に、サービス運用妨害 (DoS) 状態にされる脆弱性が存在します。
CVSS v26.5 CVSS v38.8
更新日 : 2017/08/07 04:58
phpMyAdmin には、任意の MySQL サーバに接続される脆弱性が存在します。
CVSS v24.3 CVSS v36.1
更新日 : 2017/08/07 04:58
phpMyAdmin には、クロスサイトスクリプティングの脆弱性が存在します。
CVSS v25 CVSS v37.5
更新日 : 2017/08/07 04:58
phpMyAdmin のテーブル編集機能には、サービス運用妨害 (DoS) 状態にされる脆弱性が存在します。
CVSS v25.8 CVSS v36.1
更新日 : 2017/08/07 04:58
phpMyAdmin には、オープンリダイレクトの脆弱性が存在します。