更新日 : 2022/02/07 02:28
CVSS v26.9 CVSS v37
【Linux Kernel における計算の誤りに関する脆弱性】
2022年2月7日Linux Kernel脆弱性情報が公開されました。
対応が必要か検討してください。
脆弱性情報の概要
Linux Kernel には、計算の誤りに関する脆弱性が存在します。 Zero Day Initiative は、本脆弱性に ZDI-CAN-13661 を採番していました。
対象製品
製品:Linux Kernel
企業:Linux
深刻度(CVSS)
CVSS v2
6.9
CVSS v3
7

参考:CVSSの深刻度レベル
スコアCVSS v2CVSS v3
9.0~10.0危険緊急
7.0~8.9危険重要
4.0~6.9警告警告
0.1~3.9注意注意
0注意なし
リンク情報
JVN JVNDB-2021-007250
https://jvndb.jvn.jp/ja/contents/2021/JVNDB-2021-007250.html
CVE CVE-2021-31440
https://www.cve.org/CVERecord?id=CVE-2021-31440
NVD CVE-2021-31440
https://nvd.nist.gov/vuln/detail/CVE-2021-31440
関連文書 ZDI-21-503 (Linux Kernel eBPF Improper Input Validation Privilege Escalation Vulnerability)
https://www.zerodayinitiative.com/advisories/ZDI-21-503/
CWE-682
https://cwe.mitre.org/data/definitions/682.html
日付情報
登録日
2022/02/07 02:28:00
最終更新日
2022/02/07 02:28:00
「Linux Kernel」に関する直近の脆弱性情報
もっと見る >>