更新日 : 2022/02/10 08:59
CVSS v22.1 CVSS v35.5
【Linux Kernel における誤った領域へのリソースの漏えいに関する脆弱性】
2022年2月10日Linux Kernel脆弱性情報が公開されました。
対応が必要か検討してください。
脆弱性情報の概要
Linux Kernel には、誤った領域へのリソースの漏えいに関する脆弱性が存在します。
対象製品
製品:Linux Kernel
企業:Linux
深刻度(CVSS)
CVSS v2
2.1
CVSS v3
5.5

参考:CVSSの深刻度レベル
スコアCVSS v2CVSS v3
9.0~10.0危険緊急
7.0~8.9危険重要
4.0~6.9警告警告
0.1~3.9注意注意
0注意なし
リンク情報
JVN JVNDB-2006-004076
https://jvndb.jvn.jp/ja/contents/2006/JVNDB-2006-004076.html
CVE CVE-2008-2544
https://www.cve.org/CVERecord?id=CVE-2008-2544
NVD CVE-2008-2544
https://nvd.nist.gov/vuln/detail/CVE-2008-2544
関連文書 Bug 213135 - CVE-2008-2544 mounting proc readonly on a different mount point silently mounts it rw if the /proc mount is rw
https://bugzilla.redhat.com/show_bug.cgi?id=213135
CWE-668
https://cwe.mitre.org/data/definitions/668.html
日付情報
登録日
2022/02/10 08:59:00
最終更新日
2022/02/10 08:59:00
「Linux Kernel」に関する直近の脆弱性情報
もっと見る >>